FAQ

4 comments

Posted on 17th October 2008 by Jeff Rogers

4 Comments
  1. Jonas Andrijauskas says:

    Hello,
    we are using your framework in development of fotofabrikas.lt portal. And we are really pleased with your work! Many thanks for it.

    We have encouraged one problem which we suppose to be bug in framework:

    Warning: require_once(/home/web/fotofabrikas//webappadmin/cache/config_autoload.ini.php) [function.require-once]: failed to open stream: No such file or directory in /home/adm/devel/lib/mojavi3/mojavi.php on line 63

    Fatal error: require_once() [function.require]: Failed opening required ‘/home/web/fotofabrikas//webappadmin/cache/config_autoload.ini.php’ (include_path=’.:/usr/local/share/pear’) in /home/adm/devel/lib/mojavi3/mojavi.php on line 63

    Do you have any ideas how to solve this?

    Thank you!

    Best regards,
    Jonas Andrijauskas
    IT project analyst
    Email: jonas@7d.lt
    Mob. 8 699 11 641
    http://www.7d.lt

    17th October 2008 at 2:44 am

  2. Thriana says:

    Como puedo hacer para pasar una aplicación desarrollada en mojavi bajo php4 a php5. Necesito montarla en un servidor con php5 y no funciona correctamente. Da errores con las clases de mojavi. ¿Que me recomiendan?

    17th October 2008 at 6:18 pm

  3. Kristian Nygård Jensen says:

    Where can I download mojavi?

    17th October 2008 at 8:56 am

  4. Naganandhini says:

    Hi, I have been using this framework for the past 7 years. And the core of this framework was given by my PM by that time. Not sure, how did they get it and from where. After that, I have been searching for the latest core, but nowhere it is found. Can you please let me know where it can be downloaded with the latest update.

    17th October 2008 at 10:41 pm

Leave a comment